Motoröl

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Motoröl

Beitragvon DiQ » Do 21. Mai 2020, 16:51

Hallo
Meine Gänge krachen wenn der Motor warm ist. Kalt butterweich, warm ordentliche Geräusche.
Kann das mit dem Öl zusammen hängen? Welches fahrt ihr? Bei Louise in der Datenbank kommt das raus (Motul Motorenöl 5100 4T 10W-40) Das habe ich auch drinne

Bitte teilt mir eure Erfahrungen mit. Die Suche ist leider nicht zielführend gewesen.
Mit Link zum Öl wäre super

Schönes Wochenende
LG Holger
DiQ
Starbiker
Starbiker
 
Beiträge: 24
Images: 1
Registriert: Di 13. Aug 2019, 18:15
Wohnort: Otzberg
Modell: xvs 1100
Baujahr: 2000

Re: Motoröl

Beitragvon Flo » Do 21. Mai 2020, 16:58

Du hast die 11er.
Ich habe 18 Jahre das Castrol GO 20W40 gefahren. War top.
Zwischen durch 1x das Castrol 20W50, war aber nichts da die Kupplung leicht rutschte.
Gibt es aber nicht mehr.

Jetzt habe ich das 20W40 von Louis (Hausmarke).
Ist OK.

Alles natürlich mineralisch.
Zuletzt geändert von Flo am Sa 23. Mai 2020, 15:50, insgesamt 1-mal geändert.
----------------------------
Gruß Flo
Benutzeravatar
Flo
Sponsor
Sponsor
 
Beiträge: 5240
Images: 10
Registriert: Do 28. Apr 2011, 17:48
Wohnort: Gelsenkirchen
Modell: XVS650
Baujahr: 2000

Re: Motoröl

Beitragvon JOE » Do 21. Mai 2020, 17:34

Mach mal die Grundeinstellung der Kupplung unten am Ausrückhebel. Kontermutter lösen, Schraube reindrehen bis sie anliegt , dann wieder 1/4 Umdrehung rausdrehen und wieder Kontern. Oben noch das Spiel einstellen und Probefahrt.
Gruss JOE



LOUD PIPES SAVE LIVES
Starbiker-Saar-Pfalz
im Forum seit 2003
Benutzeravatar
JOE
Sponsor
Sponsor
 
Beiträge: 1629
Images: 0
Registriert: Do 28. Apr 2011, 18:46
Wohnort: 66879 Schrollbach/Pfalz
Modell: XVS 1100 Classic
Baujahr: 2001

Re: Motoröl

Beitragvon DiQ » Do 21. Mai 2020, 17:57

Danke, heisst das mein Öl ist richtig?
Kupplung einstellen werde ich machen, aber warum kann ich im kalten gut schalten und warm nicht?
DiQ
Starbiker
Starbiker
 
Beiträge: 24
Images: 1
Registriert: Di 13. Aug 2019, 18:15
Wohnort: Otzberg
Modell: xvs 1100
Baujahr: 2000

Re: Motoröl

Beitragvon Speedo! » Do 21. Mai 2020, 22:22

Könnt durchaus mit der Kupplung zu tun haben. Die gibt ein bisschen nach, wenn der Motor warm ist. Keine Ahnung warum, is aber so.
Meine Ansichten haben sich zwar geändert, nicht aber die Tatsache dass ich recht habe.
Benutzeravatar
Speedo!
Sponsor
Sponsor
 
Beiträge: 4564
Images: 55
Registriert: Mi 18. Mai 2011, 00:18
Wohnort: Regensburg
Modell: 11er Classic
Baujahr: 2004

Re: Motoröl

Beitragvon Flo » Fr 22. Mai 2020, 05:12

Alle Teile werden warm/heiss am Motor und dehnen sich aus.
Wenn die Kupplungseinstellung gerade auf der Kante steht kracht es halt.
Versuche es mal, sonst anderes Öl.
----------------------------
Gruß Flo
Benutzeravatar
Flo
Sponsor
Sponsor
 
Beiträge: 5240
Images: 10
Registriert: Do 28. Apr 2011, 17:48
Wohnort: Gelsenkirchen
Modell: XVS650
Baujahr: 2000

Re: Motoröl

Beitragvon Wolle » Fr 22. Mai 2020, 12:48

Bei Louis wird oft teilsynthetisches Öl empfohlen, würde ich nicht nehmen.

Hausmarke von Louis, aber mineralisch ist okay :up:
Benutzeravatar
Wolle
Urgestein
Urgestein
 
Beiträge: 2744
Images: 30
Registriert: Fr 29. Apr 2011, 10:02
Wohnort: Unterfranken
Modell: XVS 1100 Classic
Baujahr: 2004

Re: Motoröl

Beitragvon Max » Fr 22. Mai 2020, 15:59

Nur mineralisch!!!!!!!

Ich weiß, warum.
Habe alle zu machenden Fehler hinter mir, fahre nun schon lange das 20W50 von Louis bei vollster Zufriedenheit.
Alle Männer in meiner Familie fahren 1100er Dragstar!
Benutzeravatar
Max
Sponsor
Sponsor
 
Beiträge: 433
Registriert: Mo 2. Mai 2011, 16:21
Wohnort: Güstrow, Mecklenburg
Modell: 1100er Classic A
Baujahr: 2000

Re: Motoröl

Beitragvon JOE » Fr 22. Mai 2020, 17:30

Hab schon ca. 15 Ölwexel gemacht mit dem Procycle 10W40 Teilsyn. und noch nie Probleme damit gehabt.
Funktioniert 1A. Jedenfalls bei der 1100er.
Gruss JOE



LOUD PIPES SAVE LIVES
Starbiker-Saar-Pfalz
im Forum seit 2003
Benutzeravatar
JOE
Sponsor
Sponsor
 
Beiträge: 1629
Images: 0
Registriert: Do 28. Apr 2011, 18:46
Wohnort: 66879 Schrollbach/Pfalz
Modell: XVS 1100 Classic
Baujahr: 2001

Re: Motoröl

Beitragvon Schorry_BY » Fr 22. Mai 2020, 18:54

JOE hat geschrieben:Hab schon ca. 15 Ölwexel gemacht mit dem Procycle 10W40 Teilsyn. und noch nie Probleme damit gehabt.
Funktioniert 1A. Jedenfalls bei der 1100er.


... aber warum ein Risiko eingehen, wenn es doch mit dem mineralischen super klappt?

Ich persönlich fahr lieber, das Öl wird großzügig regelmäßig gewechselt (alle 10 Tkm) und gut isses. Und die Plörre macht mich nicht arm, ist auch dann noch in bestem Zustand wenn sie abläuft - und ich brauche ggf. keine Kupplung zu wechseln. :braue:
An zweien unserer 1100er haben wir nun jeweils 150 Tkm auf dem Tacho und immer noch die erste Kupplung verbaut.
Aber natürlich jedem das seine ... wird ja hoffentlich keine Glaubenskrieg (mit Verschwörungstheorien, Alu-Hut usw.). :D
Schorry_BY
Benutzeravatar
Schorry_BY
Urgestein
Urgestein
 
Beiträge: 702
Registriert: Do 28. Apr 2011, 17:55
Wohnort: Ingolstadt
Modell: 1100(3x),1300,1600
Baujahr: 1999

Nächste

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: tintifax und 9 Gäste