Achsantriebsöl

Alles rund um die Technik unserer Bikes kommt hierher.

Moderatoren: Cheesy, Kato

Re: Achsantriebsöl

Beitragvon JoeSH » So 25. Aug 2019, 18:39

Bei meiner sind Dichtungen dran, oben hab ich die gelassen die drin war, unten neu, da ja eh nur mit 23 NM angezogen werden ist eh egal
JoeSH
Starbiker 2°
Starbiker 2°
 
Beiträge: 510
Images: 3
Registriert: Do 22. Jun 2017, 07:01
Wohnort: Bei Lübeck
Modell: XVS 1100
Baujahr: 2002

Re: Achsantriebsöl

Beitragvon Wolle » Di 27. Aug 2019, 06:15

JoeSH hat geschrieben:Bei meiner sind Dichtungen dran, oben hab ich die gelassen die drin war, unten neu, da ja eh nur mit 23 NM angezogen werden ist eh egal


Ist mir ein Rätsel, es waren nun drei XVS´s bei denen die Dichtungen gefehlt haben. Aber man muss nicht alles verstehen :D ;)
Benutzeravatar
Wolle
Urgestein
Urgestein
 
Beiträge: 2650
Images: 29
Registriert: Fr 29. Apr 2011, 10:02
Wohnort: Unterfranken
Modell: XVS 1100 Classic
Baujahr: 2004

Re: Achsantriebsöl

Beitragvon JoeSH » Di 27. Aug 2019, 08:08

Hat wohl jemand nach dem wechsel weggelassen

ACHSGETRIEBEÖL WECHSELN
1. Einen Auffangbehälter unter das Achsgetriebegehäuse
stellen.
2. Demontieren:
 Achsgetriebegehäuse-Öleinfüllschraube 1
 Achsgetriebegehäuse-Ablaßschraube 2
Das Öl aus dem Gehäuse vollständig ablaufen
lassen.
3. Kontrollieren:
 Dichtung, Ölablaßschraube
Beschädigungen  Austauschen
4. Montieren:
 Achsgetriebegehäuse-Ablaßschraube


Wenn man das Handbuch liest könnte man meinen es ist nur unten eine Dichtung


im Bild aber zwei

Bild
JoeSH
Starbiker 2°
Starbiker 2°
 
Beiträge: 510
Images: 3
Registriert: Do 22. Jun 2017, 07:01
Wohnort: Bei Lübeck
Modell: XVS 1100
Baujahr: 2002

Re: Achsantriebsöl

Beitragvon Wolle » Do 29. Aug 2019, 13:38

JoeSH hat geschrieben:Hat wohl jemand nach dem wechsel weggelassen



Bei der 650er könnte ich es mir auch vorstellen, aber an der 11er hat noch keiner was gemacht. Was soll´s, Dichtungen sind nun eingebaut :up:
Benutzeravatar
Wolle
Urgestein
Urgestein
 
Beiträge: 2650
Images: 29
Registriert: Fr 29. Apr 2011, 10:02
Wohnort: Unterfranken
Modell: XVS 1100 Classic
Baujahr: 2004

Vorherige

Zurück zu Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste

cron